<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    	<base href="http://apepweb.org/web/9-blog/220-comunicado-apep-27ene2017" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Pilar Cubas Jara" />
	<meta name="description" content="Asociación de Prensa Extranjera en el Perú - APEP" />
	<title>Comunicado de la Asociación de Prensa Extranjera en el Perú (APEP)</title>
	<link href="/web/templates/dd_hairsalon_24/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://apepweb.org/web/component/search/?Itemid=101&amp;catid=9&amp;id=220&amp;format=opensearch" rel="search" title="Buscar Apep Web" type="application/opensearchdescription+xml" />
	<link href="/web/media/plg_content_mavikthumbnails/slimbox2/css/slimbox2.css" rel="stylesheet" type="text/css" />
	<link href="http://apepweb.org/web/plugins/system/tcvn_gallery/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/web/modules/mod_visitorcounter/mod_visitorcounter.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a.thumbnail {display: -moz-inline-stack; inline-block; zoom: 1; *display: inline;}
	</style>
	<script src="/web/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/web/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/web/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/web/media/plg_content_mavikthumbnails/slimbox2/js/slimbox2.js" type="text/javascript"></script>
	<script src="/web/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/web/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/web/media/system/js/core.js" type="text/javascript"></script>
	<script src="/web/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js" type="text/javascript"></script>
	<script src="http://apepweb.org/web/plugins/system/tcvn_gallery/assets/js/gallery.js" type="text/javascript"></script>
	<script type="text/javascript">
var TCVN = jQuery.noConflict();
				TCVN(document).ready(function() {
					
					TCVN("div.tcvn-gallery ul").each(function(index) {
						TCVN("a[data-rel^='prettyPhoto']", this).prettyPhoto({
							autoplay: false,
							deeplinking: false,
							animation_speed: "1",
							slideshow: 5000,
							autoplay_slideshow: false,
							opacity: 0.8,
							show_title: true,
							allow_resize: true,
							default_width: 500,
							default_height: 344,
							counter_separator_label: "/",
							theme: "1",
							horizontal_padding: 20,
							overlay_gallery: true,
							social_tools: false,
						});
					});
					
					TCVN(".tcvn-gallery-item img").hover(function(){
						TCVN(this).animate({ opacity: 0.55 }, 150);
					}, function(){
						TCVN(this).animate({ opacity: 1 }, 150);
					});
				});
			
	</script>
	<meta property="og:image" content="http://apepweb.org/web/images/thumbnails/images/junta-apep-fill-740x740.jpg" />

      <!--scroling head-->
<script src="/web/templates/dd_hairsalon_24/js/scroling.js"></script>
<script type="text/javascript">
$(function() {
	$(window).scroll(function() {
		if($(this).scrollTop() != 0) {
			$('#toTop').fadeIn();	
		} else {
			$('#toTop').fadeOut();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!--end scroling-->
      <!--slideshow header start-->

 <link rel="stylesheet" href="/web/templates/dd_hairsalon_24/themes/default/default.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/web/templates/dd_hairsalon_24/themes/pascal/pascal.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/web/templates/dd_hairsalon_24/themes/orman/orman.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/web/templates/dd_hairsalon_24/css/nivo-slider.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="/web/templates/dd_hairsalon_24/css/style.css" type="text/css" media="screen" />
    <script type="text/javascript" src="/web/templates/dd_hairsalon_24/js/jquery-1.6.1.min.js"></script>
<script type="text/javascript" src="/web/templates/dd_hairsalon_24/js/jquery.nivo.slider.pack.js"></script>
<script type="text/javascript">      
 var $j = jQuery.noConflict();       
 jQuery(document).ready(function ($){   
 $j("#slider").nivoSlider(          
); });          
 </script>
<!--slideshow header end-->
    <link rel="stylesheet" href="/web/templates/system/css/system.css" />
    <link rel="stylesheet" href="/web/templates/system/css/general.css" />
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/web/templates/dd_hairsalon_24/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/web/templates/dd_hairsalon_24/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/web/templates/dd_hairsalon_24/css/template.responsive.css" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Clicker+Script|Courgette&subset=latin">
<link rel="shortcut icon" href="/web/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/web/templates/dd_hairsalon_24/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/web/templates/dd_hairsalon_24/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/web/templates/dd_hairsalon_24/script.responsive.js"></script>
</head>
<body>
<!--scroling-->
<div id="toTop">^Subir</div>
<!--koniec scroling-->
<div id="dd-main">
<header class="dd-header">

    <div class="dd-shapes">
    <!--social-->
    <div class="dd-textblock dd-textblock-1951639157" data-left="100%">
        <div class="dd-textblock-1951639157-text-container">
        <div class="dd-textblock-1951639157-text"><a href="https://www.facebook.com/pages/Asociaci%C3%B3n-de-Prensa-Extranjera-en-el-Per%C3%BA-APEP/235612323190568" target="_top" class="dd-facebook-tag-icon"></a></div>
    </div>
    
</div><div class="dd-textblock dd-textblock-1005125174" data-left="100%">
        <div class="dd-textblock-1005125174-text-container">
        <div class="dd-textblock-1005125174-text"><a href="https://twitter.com/@APEP12" target="_top" class="dd-twitter-tag-icon"></a></div>
    </div>
    
</div><div class="dd-textblock dd-textblock-1082672207" data-left="100%">
        <div class="dd-textblock-1082672207-text-container">
        <div class="dd-textblock-1082672207-text"><a href="http://apepweb.org/web" target="_blank" class="dd-rss-tag-icon"></a></div>
    </div>
    
</div>
    <!--end social-->
<div class="dd-object1630835330" data-left="49.5%"></div>
<div class="dd-object212126398" data-left="49.35%"></div>
<div class="dd-object1914679909" data-left="100%"></div>
<div class="dd-object2127363863" data-left="0%"></div>
<div class="dd-object1621875994" data-left="91.07%"></div>
<div class="dd-object901565565" data-left="100%"></div>

<div class="dd-object1988228107" data-left="51.85%">   <!--slideshow image-->
    <div id="wrapper">
<div class="slider-wrapper theme-default">
            
            <div id="slider" class="nivoSlider">

<img src="/web/templates/dd_hairsalon_24/images/slideshow/1.jpg" alt="foto1"/>
<img src="/web/templates/dd_hairsalon_24/images/slideshow/2.jpg" alt="foto2"/>
<img src="/web/templates/dd_hairsalon_24/images/slideshow/3.jpg" alt="foto3"/>
<img src="/web/templates/dd_hairsalon_24/images/slideshow/4.jpg" alt="foto4"/>
<img src="/web/templates/dd_hairsalon_24/images/slideshow/5.jpg" alt="foto5"/>

</div>
</div>
</div>
 <!-- end slideshow image--></div>
<div class="dd-object971803591" data-left="0%"></div>
<div class="dd-object1849573665" data-left="0%"></div>

<div class="dd-object2049635136" data-left="3.32%"></div>
<div class="dd-object1700483951" data-left="94.61%"></div>
<div class="dd-object1504127406" data-left="100%"></div>
<div class="dd-object2132175335" data-left="80.43%"></div>
<div class="dd-textblock dd-object555366379" data-left="97.22%">
        <div class="dd-object555366379-text-container"><a href="/web/2-uncategorised/209-bienvenidos2" class="przy">Leer más...</a></div>
        <div class="dd-object555366379-text">
          <p><img src="/web/images/templates/dd_hairsalon_24/images/logo-apepweb.jpg" width="150" height="188" alt="hair saloon">La Asociación de Prensa Extranjera en el Perú – APEP es una institución que existe por y para sus asociados, con la finalidad que todos los periodistas que la conforman puedan realizar su labor periodística con la mayor seguridad y tranquilidad posibles.  Asimismo, siempre estamos atentos para ayudar a solucionar  los problemas que puedan presentarse cotidianamente en las diversas instancias de las coberturas periodísticas.<br></p>
    </div>
    
</div><div class="dd-textblock dd-object940619562" data-left="99.87%">
        <div class="dd-object940619562-text-container">
        <div class="dd-object940619562-text">+51 1 241 3817</div>
    </div>
    
</div><div class="dd-textblock dd-object1040998154" data-left="98.71%">
        <div class="dd-object1040998154-text-container">
        <div class="dd-object1040998154-text"><img src="/web/component/rsfirewall/?task=cloak&amp;string=YXBlcHNlY0BhcGVwd2ViLm9yZw==" style="cursor: pointer; vertical-align: middle" alt="" onclick="rsfirewall_mail('rsfirewall_588b9368de990')" /><iframe src="/web/" style="display: none; position: absolute; left: -1000px; top: -1000px;" width="0%" height="0%" id="rsfirewall_588b9368de990"></iframe></div>
    </div>
    
</div>
    </div>
<h1 class="dd-headline" data-left="23.3%">
    <a href="/web/">APEP</a>
</h1>
<h2 class="dd-slogan" data-left="20.57%">Asociación de Prensa Extranjera en el Perú</h2>




<nav class="dd-nav">
    
<ul class="dd-hmenu"><li class="item-101 current active"><a class=" active" href="/web/">Inicio</a></li><li class="item-196 deeper parent"><a href="/web/que-es-apep">¿Qué es APEP?</a><ul><li class="item-121"><a href="/web/que-es-apep/junta-directiva">Junta Directiva Vigente</a></li><li class="item-120"><a href="/web/que-es-apep/estatuto-apep">Estatuto APEP</a></li><li class="item-260 deeper parent"><a href="/web/que-es-apep/actividades-apep"> Actividades APEP</a><ul><li class="item-280"><a href="/web/que-es-apep/actividades-apep/invitacion-50-anos">Invitación 50 Años</a></li></ul></li><li class="item-125"><a href="/web/que-es-apep/comunicados">Comunicados</a></li><li class="item-119"><a href="/web/que-es-apep/concepcion">APEP 50 Años</a></li><li class="item-124"><a href="/web/que-es-apep/apep-unac">  APEP UNAC</a></li></ul></li><li class="item-197 deeper parent"><a href="/web/directorios-apep">Directorios APEP</a><ul><li class="item-198 deeper parent"><a href="/web/directorios-apep/directorio-de-medios">Directorio de Medios</a><ul><li class="item-199"><a href="/web/directorios-apep/directorio-de-medios/agencias">Agencias</a></li><li class="item-200"><a href="/web/directorios-apep/directorio-de-medios/diarios">Diarios</a></li><li class="item-201"><a href="/web/directorios-apep/directorio-de-medios/fotografos">Fotografos</a></li><li class="item-202"><a href="/web/directorios-apep/directorio-de-medios/radios">Radios</a></li><li class="item-203"><a href="/web/directorios-apep/directorio-de-medios/semanarios-y-revistas">Semanarios y Revistas</a></li><li class="item-204"><a href="/web/directorios-apep/directorio-de-medios/television">Televisión</a></li><li class="item-205"><a href="/web/directorios-apep/directorio-de-medios/adherentes">Adherentes</a></li></ul></li><li class="item-206"><a href="/web/directorios-apep/directorio-alfabetico">Directorio Alfabético</a></li><li class="item-211"><a href="/web/directorios-apep/por-pais-de-origen-del-medio">Por país de origen del medio</a></li></ul></li><li class="item-212 deeper parent"><a href="/web/directorios-peru">Directorios PERU</a><ul><li class="item-213 deeper parent"><a href="/web/directorios-peru/poderes-del-estado">Poderes del Estado</a><ul><li class="item-214"><a href="/web/directorios-peru/poderes-del-estado/poder-ejecutivo">Poder Ejecutivo</a></li><li class="item-215"><a href="/web/directorios-peru/poderes-del-estado/poder-legislativo">Poder Legislativo</a></li><li class="item-216"><a href="/web/directorios-peru/poderes-del-estado/poder-judicial">Poder Judicial</a></li><li class="item-217"><a href="/web/directorios-peru/poderes-del-estado/org-autonomos-regulares-y-opd">Org. Autónomos regulares y OPD</a></li></ul></li><li class="item-218 deeper parent"><a href="/web/directorios-peru/regiones-y-municipios">Regiones y Municipios</a><ul><li class="item-219"><a href="/web/directorios-peru/regiones-y-municipios/regiones">Regiones</a></li><li class="item-220"><a href="/web/directorios-peru/regiones-y-municipios/municipios">Municipios</a></li></ul></li><li class="item-221"><a href="/web/directorios-peru/embajadas-y-consulados">Embajadas y Consulados</a></li><li class="item-222 deeper parent"><a href="/web/directorios-peru/cooperacion-internacional">Cooperación Internacional</a><ul><li class="item-123"><a href="/web/directorios-peru/cooperacion-internacional/onu">ONU</a></li><li class="item-262"><a href="/web/directorios-peru/cooperacion-internacional/org-latinoamericanas">Org. Latinoamericanas</a></li><li class="item-263"><a href="/web/directorios-peru/cooperacion-internacional/org-internacionales">Org. Internacionales</a></li><li class="item-264"><a href="/web/directorios-peru/cooperacion-internacional/instituciones-peruanas">Instituciones Peruanas</a></li></ul></li><li class="item-223 deeper parent"><a href="/web/directorios-peru/economia-y-produccion">Economía y Producción</a><ul><li class="item-224"><a href="/web/directorios-peru/economia-y-produccion/banca">Banca</a></li><li class="item-225"><a href="/web/directorios-peru/economia-y-produccion/empresas-de-servicios-publicos">Empresas Privadas de Servicios Públicos</a></li><li class="item-226"><a href="/web/directorios-peru/economia-y-produccion/instituciones-empresariales-y-gremiales">Instituciones Empresariales y Gremiales</a></li><li class="item-227"><a href="/web/directorios-peru/economia-y-produccion/mineria-hidrocarburos-y-energia">Minería, Hidrocarburos y Energía</a></li><li class="item-228"><a href="/web/directorios-peru/economia-y-produccion/empresas-importantes-varias">Empresas importantes varias</a></li><li class="item-229"><a href="/web/directorios-peru/economia-y-produccion/abogados">Abogados</a></li></ul></li><li class="item-230 deeper parent"><a href="/web/directorios-peru/educacion-y-cultura">Educación y Cultura</a><ul><li class="item-231"><a href="/web/directorios-peru/educacion-y-cultura/instituciones-nacionales">Instituciones Nacionales</a></li><li class="item-232"><a href="/web/directorios-peru/educacion-y-cultura/instituciones-de-cooperacion-internacional">Instituciones de Cooperación Internacional</a></li><li class="item-233"><a href="/web/directorios-peru/educacion-y-cultura/centros-culturales-museos">Centros Culturales Museos</a></li><li class="item-234"><a href="/web/directorios-peru/educacion-y-cultura/teatros">Teatros</a></li><li class="item-235"><a href="/web/directorios-peru/educacion-y-cultura/universidades">Universidades</a></li></ul></li><li class="item-236 deeper parent"><a href="/web/directorios-peru/salud">Salud</a><ul><li class="item-265"><a href="/web/directorios-peru/salud/instituciones-nacionales">Instituciones Nacionales</a></li><li class="item-266"><a href="/web/directorios-peru/salud/org-internacionales">Org. Internacionales</a></li></ul></li><li class="item-237 deeper parent"><a href="/web/directorios-peru/sociedad-civil">Sociedad Civil</a><ul><li class="item-238"><a href="/web/directorios-peru/sociedad-civil/medio-ambiente-y-recursos-naturales">Medio ambiente y recursos naturales</a></li><li class="item-239"><a href="/web/directorios-peru/sociedad-civil/derechos-humanos">Derechos Humanos</a></li><li class="item-240"><a href="/web/directorios-peru/sociedad-civil/mujer-ninez-y-adolescencia">Mujer, niñez y adolescencia</a></li><li class="item-241"><a href="/web/directorios-peru/sociedad-civil/organizaciones-religiosas">Organizaciones religiosas</a></li><li class="item-242"><a href="/web/directorios-peru/sociedad-civil/pueblos-andino-indigenas-y-afroperuanos">Pueblos andino, indígenas y afroperuanos</a></li><li class="item-243"><a href="/web/directorios-peru/sociedad-civil/partidos-politicos-y-relacionados">Partidos políticos y relacionados</a></li><li class="item-244"><a href="/web/directorios-peru/sociedad-civil/analistas-consultoras-y-encuestadoras">Analistas, consultoras y encuestadoras</a></li></ul></li><li class="item-245 deeper parent"><a href="/web/directorios-peru/prensa">Prensa</a><ul><li class="item-269"><a href="/web/directorios-peru/prensa/org-de-prensa">Org.  y Asociaciones de Prensa</a></li><li class="item-288"><a href="/web/directorios-peru/prensa/medios-de-comunicacion">Medios de Comunicación</a></li></ul></li><li class="item-246"><a href="/web/directorios-peru/turismo">Turismo</a></li><li class="item-247"><a href="/web/directorios-peru/deportes">Deportes</a></li><li class="item-248"><a href="/web/directorios-peru/telefonos-utiles">Teléfonos útiles</a></li></ul></li><li class="item-249 deeper parent"><a href="/web/asociados">Asociados</a><ul><li class="item-250"><a href="/web/asociados/socios-vigentes">Socios vigentes</a></li><li class="item-279"><a href="/web/asociados/socios-premiados">Socios Premiados</a></li><li class="item-251"><a href="/web/asociados/ex-socios">Ex Socios</a></li><li class="item-252"><a href="/web/asociados/requisitos-para-incorporarse">Requisitos para incorporarse</a></li><li class="item-253"><a href="/web/asociados/servicios-profesionales">Servicios profesionales</a></li></ul></li><li class="item-254 deeper parent"><a href="/web/dpi-peru">DPI - PERU</a><ul><li class="item-255"><a href="/web/dpi-peru/que-es-el-dpi-peru">¿Qué es el DPI/Perú?</a></li><li class="item-256"><a href="/web/dpi-peru/breve-resena-historica">Breve reseña histórica</a></li><li class="item-257"><a href="/web/dpi-peru/archivos-de-presentaciones">Archivos de presentaciones</a></li><li class="item-258"><a href="/web/dpi-peru/nuestros-auspiciadores">Nuestros auspiciadores</a></li></ul></li><li class="item-118 deeper parent"><a href="/web/historico">Histórico</a><ul><li class="item-122"><a href="/web/historico/past-presidents-historico">Past Presidents</a></li><li class="item-108"><a href="/web/historico/junta-directiva-historico">Junta Directiva</a></li><li class="item-275"><a href="/web/historico/pagina-web-historico">Página Web</a></li></ul></li></ul> 
    </nav>
</header>
<div class="dd-sheet clearfix">
            <div class="dd-layout-wrapper">
                <div class="dd-content-layout">
                    <div class="dd-content-layout-row">
                        <div class="dd-layout-cell dd-sidebar1">
<div class="dd-block clearfix"><div class="dd-blockheader"><h3 class="t">Buscar</h3></div><div class="dd-blockcontent"><form action="/web/" class="dd-search" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="Clic Aquí"  onblur="if (this.value=='') this.value='Clic Aquí';" onfocus="if (this.value=='Clic Aquí') this.value='';" /><input type="submit" value="Buscar" class="button dd-search-button  dd-button" onclick="this.form.searchword.focus();" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="101" />
	</div>
</form></div></div><div class="dd-block clearfix"><div class="dd-blockheader"><h3 class="t">Auspiciadores</h3></div><div class="dd-blockcontent"><div class="custom"  >
	<marquee direction="up" height="130px">
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td><img src="/web/images/auspiciadores/bcp.jpg" alt="bcp" /></td>
</tr>
<tr>
<td><img src="/web/images/auspiciadores/anglo-american-peru.jpg" alt="anglo-american-peru" /></td>
</tr>
<tr>
<td><img src="/web/images/auspiciadores/bebeto.jpg" alt="bebeto" /></td>
</tr>
<tr>
<td><img src="/web/images/auspiciadores/cocacola2.jpg" alt="cocacola2" /></td>
</tr>
<tr>
<td><img src="/web/images/auspiciadores/pluspetrol.jpg" alt="pluspetrol" /></td>
</tr>
<tr>
<td><img src="/web/images/auspiciadores/tgp.jpg" alt="tgp" /></td>
</tr>
</tbody>
</table>
</marquee></div></div></div><div class="dd-block clearfix"><div class="dd-blockheader"><h3 class="t">Síguenos en:</h3></div><div class="dd-blockcontent"><div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/pages/Asociaci%C3%B3n-de-Prensa-Extranjera-en-el-Per%C3%BA-APEP/235612323190568" target="_blank"><img src="/web/images/botones/icono-facebook.png" alt="Facebook Apep Web" class="" /></a><a href="https://twitter.com/@APEP12" target="_blank"><img style="margin-left: 30px;" src="/web/images/botones/icono-twitter.png" alt="Twitter @APEP12" class="" /></a></p></div></div></div><div class="dd-block clearfix"><div class="dd-blockheader"><h3 class="t">Galería de Libros</h3></div><div class="dd-blockcontent"><div class="custom"  >
	<p><a href="/web/48-galeria-de-libros/205-chichapolitik"><img src="/web/images/thumbnails/images/galeria-libros/chichapolitik-caratula-fill-200x249.jpg" alt="chichapolitik-caratula" width="200" class=" thumbnail" height="249" /></a></p>
<p><a href="/web/48-galeria-de-libros/206-jacqueline-fowks-de-la-flor">FOWKS, Jacqueline</a>: <a href="/web/48-galeria-de-libros/205-chichapolitik">ChichaPolitik</a>.</p>
<p><a href="/web/48-galeria-de-libros/210-perfil-de-yutaka-yoshii-toyama-japon-1946">YOSHII, Yutaka</a>: <a href="/web/43-galeria-fotografica/200-felicitaciones-a-yutaka-yoshii-por-su-libro-reflejo-en-el-paisaje">Reflejo en el paisaje</a>.</p>
<p><a href="/web/48-galeria-de-libros/212-david-blanco-bonilla">BLANCO, David</a>: <a href="/web/48-galeria-de-libros/208-la-luz-es-un-incendio">La luz es un incendio</a>.</p></div></div></div><div class="dd-block clearfix"><div class="dd-blockheader"><h3 class="t">Visitas</h3></div><div class="dd-blockcontent"><!-- VCNT - Visitorcounter for Joomla 3 - Kubik-Rubik Joomla! Extensions by Viktor Vogel --><div class="visitorcounter ">
                        <p>
                Hoy día:                <span class="floatright">51</span>
            </p>
                                                    <p>
                Total:                <span class="floatright">75744</span>
            </p>
                        </div></div></div>



                      </div>

                        <div class="dd-layout-cell dd-content">
<article class="dd-post"><div class="dd-postcontent dd-postcontent-0 clearfix">
<div class="breadcrumbs">
<span class="showHere">Está aquí: </span><a href="/web/" class="pathway">Inicio</a> <img src="/web/media/system/images/arrow.png" alt="" /> <a href="/web/9-blog" class="pathway">Blog</a> <img src="/web/media/system/images/arrow.png" alt="" /> <span>Comunicado de la Asociación de Prensa Extranjera en el Perú (APEP)</span></div>
</div></article><article class="dd-post dd-messages"><div class="dd-postcontent dd-postcontent-0 clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="dd-post"><h2 class="dd-postheader">Comunicado de la Asociación de Prensa Extranjera en el Perú (APEP)</h2><div class="dd-postcontent dd-postcontent-0 clearfix"><div class="dd-article"><p style="text-align: center;"><a href="/web/images/junta-apep.jpg" class="thumbnail zoomin" style="" rel="lightbox-com_content_article_220" title="junta-apep"><img src="/web/images/thumbnails/images/junta-apep-fill-640x360.jpg" alt="junta-apep" width="640" height="360" class="" style="" /></a></p>
<p style="text-align: center;">En la Asamblea Anual Ordinaria realizada el jueves 26 de enero de 2017 en la Sala Arequipa del Estelar Hotel, Miraflores, la ASOCIACIÓN DE PRENSA EXTRANJERA EN EL PERÚ (APEP) eligió a su nueva Junta Directiva para el año 2017, integrada por:</p>
<p style="text-align: center;">Mitra TAJ <br /> <strong>Thomson Reuters (Reino Unido)</strong><br /> Presidenta</p>
<p style="text-align: center;"><strong>Lucien O. CHAUVIN </strong><br /> BBNA (EE.UU.)<br /> Vicepresidente</p>
<p style="text-align: center;"><strong>Paola UGAZ CRUZ</strong><br /> ABC de Madrid (España)<br /> Secretaria</p>
<p style="text-align: center;"><strong>Jacqueline FOWKS DE LA FLOR</strong><br /> El País (España)<br /> Tesorera</p>
<p style="text-align: center;"><strong>Moisés ÁVILA ROLDÁN</strong><br /> Agence France Presse (Francia)<br /> Vocal</p>
<p style="text-align: center;"><strong>Carlos NORIEGA ESPEJO</strong><br /> Página/12 (Argentina) <br /> Vocal</p>
<p style="text-align: center;"><strong>Fernando GIMENO GARCÍA</strong><br /> EFE (España) <br /> Vocal</p>
<p style="text-align: center;"><strong>Cristóbal BOURONCLE SEOANE </strong><br /> Agence France Presse (Francia)<br /> Revisor Fiscal</p>
<p>&nbsp;</p>
<p style="text-align: right;">En la Junta Directiva se encuentran representadas las nacionalidades: americana, española y peruana.</p>
<p style="text-align: right;">Miraflores, 26 de enero de 2017</p> </div></div></article></div>


                        </div>
                    </div>
                </div>
    </div>

<footer class="dd-footer">
<h1>
</h1><span style="text-shadow: rgba(255, 255, 255, 0.480469) 0px 1px 0px;"><span style="color: rgb(255, 225, 184); font-style: italic; line-height: 48px; white-space: nowrap; font-family: arial'; font-size: 14px;"><a href="#" contenteditable="true" id="headline" style="text-shadow: rgb(23, 23, 23) 1px 0px 0px, rgb(23, 23, 23) -1px 0px 0px, rgb(23, 23, 23) 0px -1px 0px, rgb(23, 23, 23) 0px 1px 0px, rgba(0, 0, 0, 0.980469) 0px 0px 10px; color: rgb(255, 225, 184); outline-color: rgb(100, 100, 100);" name="headline"></a></span></span><p><span style="text-shadow: rgba(255, 255, 255, 0.480469) 0px 1px 0px;">Apep Web 2014 copyright</span></p>
</footer>

  </div>
    <p class="dd-page-footer">
        <span id="dd-footnote-links">Designed by <a href="http://www.diablodesign.eu" target="_blank">www.diablodesign.eu</a>.</span>
    </p>
</div>



<script language="javascript" type="text/javascript">
						function jSelectShortcode(text) {
							text = text.replace(/'/g, '"');
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							SqueezeBox.close();  
						}
				   </script><div class="tcvn-gallery-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div>
<script type="text/javascript">function rsfirewall_mail(what){
if (what == 'rsfirewall_588b9368de990')
document.getElementById(what).src = '/web/component/rsfirewall/?task=mail&amp;string=YXBlcHNlY0BhcGVwd2ViLm9yZw==';
}</script><script language="javascript" type="text/javascript">
						function jSelectShortcode(text) {
							text = text.replace(/'/g, '"');
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							SqueezeBox.close();  
						}
				   </script><div class="tcvn-gallery-bottom"><a target="_blank" title="Free Joomla 2.5 Extensions Joomla module Joomla Plugin - Thecoders.vn" href="http://thecoders.vn/">Free Joomla 2.5 Extensions Joomla module Joomla Plugin</a></div></body>
</html>